21.02.2019

Funktionseinschränkungen im Kundencenter

Aktuell kann es im Kundencenter bei bestimmten Funktionen zu Einschränkungen kommen. Unsere Techniker haben das Problem bereits identifiziert und arbeiten mit Hochdruck an der Behebung. Wir gehen davon aus, dass die Funktionen innerhalb der nächsten Stunden vollständig wiederhergestellt sind. Weitere Informationen folgen hier auf der Seite.

Update: Zum Teil kommt es nach dem Login ins Kundencenter zu Fehlermeldungen. Auch diese Einschränkungen beheben wir aktuell. Wir danken Ihnen für Ihre Geduld und entschuldigen uns für die Unannehmlichkeiten.

Update: Das Problem wurde bereits behoben, sodass es nun zu keinen Einschränkungen mehr kommen sollte. Vielen Dank für Ihr Verständnis! Die Ursachen für den Vorfall werden nun im Nachgang genauer analysiert, damit wir daraus für die Zukunft lernen können.