28.03.2019

Netzwerk Einschränkungen bei der Erreichbarkeit in Teilbereichen unserer Infrastruktur

Update: Die Einschränkung wurde mittlerweile behoben und alle Server sollten wieder erreichbar sein. Wir entschuldigen uns nocheinmal für die Unannehmlichkeiten und wünschen allen eine ruhige Nacht!

Update: Unser Team ist weiterhin mit der Behebung der Einschränkung beschaftigt. Der Prozess wird leider noch einige Zeit in Anspruch nehmen. Wir bitten um Entschuldigung für die Unannehmlichkeiten!

Aktuell kann es zu Einschränkungen bei der Erreichbarkeit in Teilbereichen unserer Infrastruktur kommen. Wir sind aber bereits dran und werden die Einschränkung so schnell wie möglich beheben.