01.10.2019

Telefon Telefonische Erreichbarkeit

Update, 11:09 Uhr

Leider ist die angegebene Telefonnummer aktuell nicht mehr zu erreichen. Ihr könnt uns gerne weiterhin über das Ticketsystem erreichen. Wir arbeiten aber weiterhin mit unserem Anbieter unter Hochdruck daran, die telefonische Erreichbarkeit wiederherzustellen.

*** Update***

Unter folgender Nummer könnt ihr unseren Kundenservice derzeitig erreichen: 05772/ 293-0

Aufgrund von Umstellungen unseres Telefonanbieters sind wir leider derzeit telefonisch nicht zu erreichen. Gemeinsam mit unserem Anbieter arbeiten wir unter Hochdruck daran, die telefonische Erreichbarkeit wiederherzustellen. Bei Fragen erreichen Sie uns über das Ticketsystem unter https://login.mittwald.de