16.12.2019

Erreichbarkeit von Datenbanken

Wir verzeichnen derzeit vereinzelte Einschränkungen in der Verbindung zu verschiedenen Datenbankservern.

Update: Wir konnten die problematischen Verbindungen auf wenige Server eingrenzen. Sobald wir weitere Informationen haben, melden wir uns hier wieder.

Update 13:15 Uhr: Wir konnten die Einschränkungen beheben. Alle Verbindungen sind wieder zuverlässig möglich.