24.02.2020

Datenbankserver Verbindungsprobleme bei einigen Datenbankservern

Derzeit stellen wir vereinzelte Verbindungsprobleme fest. Sobald uns weitere Informationen vorliegen, werden wir euch hier darüber benachrichtigen.

UPDATE - 12:15 Uhr Wir haben die Ursache für die Einschränkung gefunden. Unsere Techniker arbeiten mit Hochdruck an der Behebung.

UPDATE - 13:20 Uhr Die zuständigen Techniker gehen davon aus, dass die Störung bis ca. 14:15 Uhr vollständig behoben sein wird.

UPDATE - 14:00 Uhr Alle Datenbanken sind wieder erreichbar.