24.02.2020

Telefon Telefonische Erreichbarkeit

Update 25.02.20 15:34 Uhr Ab sofort sind wir telefonisch wieder für euch erreichbar.

Update 25.02.20 Wir sind immer für euch am Start – wenn nicht telefonisch, dann eben per Ticket oder Chat! Denn auch heute gibt es laut unserem Telefonanbieter Störungen. Daher sind wir leider telefonisch nach wie vor nicht erreichbar. Meldet euch in dringenden Fällen gerne über das Ticketsystem. Sobald wir wieder persönlich mit euch sprechen können, erfahrt ihr es hier.


Leider sind wir gerade telefonisch nicht erreichbar. Aufgrund einer Störung unseres Telefonanbieters können wir derzeit keine Anrufe entgegennehmen. Meldet Euch in dringenden Fällen gern per Ticketsystem. Sobald wir wieder erreichbar sind, erfahrt Ihr es natürlich hier!