20.07.2020

Telefon Teilweise telefonisch nicht erreichbar

Update 22.07., 14:45 Uhr Laut unserem Telefonanbieter sei die Störung nun behoben.

Update Aufgrund einer Großstörung unseres Telefonanbieters waren wir in den vergangenen Tagen telefonisch teilweise nicht erreichbar. Auch heute kann es noch zu vereinzelten Einschränkungen kommen. Sobald wir die Info unseres Telefonanbieters erhalten, dass die Störung behoben ist, werden wir euch natürlich auch hier informieren.

Liebe Kunden, derzeitig sind wir telefonisch leider teilweise nicht erreichbar. Die Untersuchungen unserer Techniker laufen auf Hochtouren. Sobald wir mehr wissen, teilen wir es hier mit euch.